Post Top Ad

Covid-19 News

Post Top Ad

Por Wellington Botelho
sábado, 01 fevereiro 2020, às 13:22
Uma decisão do WhatsApp deve prejudicar vários usuários da plataforma de mensagens. O aplicativo deixou de ser compatível com determinados smartphones.

Como informado oficialmente, nos sistemas operacionais a seguir, não será possível continuar utilizando o app:

Android 2.3.7 e versões anteriores
iOS 8 e versões anteriores

A lista polêmica inclui sistemas operacionais mais antigos e estava disponível para os usuários desde o ano passado.

Com a medida extrema, o app deve parar de funcionar totalmente. No entanto, pode ser que isso ocorra de forma gradativa.

Como revelado pela plataforma no site oficial, o app de mensagens é compatível com os seguintes aparelhos atualmente:

Android 4.0.3 (ou posterior)
iPhone com iOS 9 (ou posterior)

Se você tem um desses celulares, basta instalar o app e confirmar seu número de telefone. Lembre-se de que o WhatsApp só pode ser associado a um número em um aparelho por vez.

Metro Jornal

Nenhum comentário:

Postar um comentário

Post Top Ad